FORUM WERKSTATT STORIES ARCHIV KLEINANZEIGEN

komische Spuren im Motorraum (mB ) Wasserpumpe?

Christian Hoehne, Freitag, 16. Juni 2017, 15:27 (vor 12 Tagen)

Moin,

ich war lange nicht mehr hier unterwegs. Das Cabrio (318i M40) wurde die letzten Jahre nicht mehr viel bewegt und lief einfach.

Gestern die auf den Bildern dargestellte Situation vorgefunden. Vor 500km das letzte Mal in den Motorraum geschaut, dabei ist mir das nicht aufgefallen. Das Kühlwasser ist grün oder blau. Auf jeden Fall klar und es fehlt ein kleines bißchen. Das braune fühlt sich auch auf den Plastikteilen an wie Rost oder Abrieb. Der "Rost" irritiert mich aber. Um es wegzuwischen braucht man recht viel Kraft. Mit einfach drüber wischen ist es nicht getan. Es fühlt sich auch rauh an.

Ich würde auf die Wasserpumpe (das Teil an dem der Viskolüfter montiert ist) tippen.
Die Wasserpumpe ist noch original, also 222tkm und 25 Jahre alt. Oder ist da was anderes im Argen?

Danke für eure Mühen!
Grüße, Christian Höhne

[image]
[image]
[image]
[image]
[image]

Avatar

komische Spuren im Motorraum (mB ) Wasserpumpe?

s65kirchi @, Weiden 92637, Freitag, 16. Juni 2017, 15:48 (vor 12 Tagen) @ Christian Hoehne

Klar ist das die pumpe,
durch die drehbewegung spritzt was wasser im kreis
mach die neu und
mach unten rechts gleich den schlauch vom kühler ab und lass die plörre raus,

pumpe kannst auch meistens gut testen wennst den viscolüfter und den riemen ab nimmst, dann kannst an der riemenscheibe das lagerspiel der wasserpumpe fühlen/testen

komische Spuren im Motorraum (mB ) Wasserpumpe?

MarburgerE30, Freitag, 16. Juni 2017, 21:08 (vor 11 Tagen) @ Christian Hoehne

Mein Tipp: Das Öl aus dem Viscolüfter. Läuft das Ding nun immer mit?

komische Spuren im Motorraum (mB ) Wasserpumpe?

Christian Hoehne, Sonntag, 18. Juni 2017, 14:29 (vor 10 Tagen) @ MarburgerE30

Moin,

der Visco läuft wie er soll und nicht permanent mit.

Grüße

komische Spuren im Motorraum (mB ) Wasserpumpe?

MarburgerE30, Sonntag, 18. Juni 2017, 19:12 (vor 9 Tagen) @ Christian Hoehne

Von der Farbe her sieht es nach dem Visco-Öl aus. So lange noch was drin ist, funktioniert die Kupplung auch noch. Man kann es auf den Fotos nicht 100% erkennen, im Prinzip müsstest du nur das drehende Teil im Mittelpunkt der gedachten Scheibe ausmachen. Ich tippe trotzdem auf den Visco...

Avatar

ne auflösung wär immer nicht schlecht...

s65kirchi @, Weiden 92637, Samstag, 24. Juni 2017, 18:17 (vor 3 Tagen) @ MarburgerE30

kwt

powered by my little forum