FORUM WERKSTATT STORIES ARCHIV KLEINANZEIGEN

OT: VW Bus T3 mit Getriebedefekt

KugelFischer, Dienstag, 28. November 2017, 12:50 (vor 14 Tagen) @ Klaus335iT

Erst mal vielen Dank, ich wusste, ich kann mich auf Euch verlassen.

Gerne bitte weitere Kontakte - schon mal Danke.

Wen es interessiert, hier mal die Hintergründe, wen's nicht interessiert, wegschauen.

Ja, inzwischen ist innendrin ziemlich alles neu. Der Reihe nach:

Der Klassiker sind bei diesen Getriebe die Doppel-Kegelrollenlager, die das Kegelrad des Differentials halten. Die geben nach und Teller/Kegelrad läuft aus der Justierung und macht Geräusche.
An der Stelle hätte ich nur die Lager tauschen lassen können, die Teller/Kegelradpaarung zeigte aber etwas Verschleiß, so dass ich gesagt habe, wenn's schon mal auseinander ist, machen wir die auch neu. Leider ist es wie bei BMW auch so, dass manche Teilepreise innerhalb 10 Jahren aufs drei- bis vierfache gestiegen sind, daher war der erste Anlauf mit allen Lagern (vorsichtshalber) und zwei Synchronringen (dito) und ein paar Dichtungen bei etwa 1.300 EUR Material.

Wegen Lieferproblemen und so hat's ein bisschen gedauert, dann Getriebe fertig, eingebaut, aber: Getriebe verhakt sich beim Rückwärts fahren, fühlt sich an als wenn man einen Bordstein ranfährt. So lange man mit leichter Last rückwärts fährt ist es OK, nur wenn man auskuppelt oder ausrollen lässt, verhakt sich da was. Gelegentlich merkwürdige Lagergeräusche im Leerlauf oder in kleinen Gängen beim langsamen Fahren.
Der Fünfte Gang springt beim Lastwechsel heraus, Schalthebel bewegt sich beim Lastwechsel stark (nur im Fünften, springt 3cm vor und zurück). Das Getriebe kratzte dann auch beim Schalten in den Vierten Gang (anfangs ganz wenig, später immer).

Wieder raus, zerlegt: da war ein Stück am Synchronkörper (den wir gar nicht angefasst hatten) abgebrochen und hat die Synchroneinheit blockiert. Als Kollateralsschaden ein Getrieberad, das Schaltrad und die Vorgelegewelle: 1.000 EUR

Dann immer noch starkes Springen des Schalthebels vor/zurück beim Lastwechsel, nur im Fünften. Alle anderen Gänge völlig problemlos. Springen wird mehr bis der Gang beim Gaswegnehmen ganz raus springt. Also raus: Starke Anlaufspuren am Schaltrad, als wenn das sehr viel Druck von der Schaltmuffe bekommen würde, noch mal gut 400 EUR. Erschreckt hat mich, dass der springende Schalthebel wohl nur das Symptom eines innerlich sehr unter Spannung stehenden Schaltelements ist, denn der Verschleiß an dem ja neuen Schaltrad war trotz sehr weniger gefahrener km ganz erheblich.

Leider ist nach dem Austausch der gesamten Synchroneinheit und aller umgebender Teile, auch der Schaltstange im Getriebe, das Problem mit dem springenden Schalthebel immer noch da (und es liegt auch nicht am Schaltgestänge).

Tja, und jetzt steht er wieder, der Bus. Mit einigen Bus-Getriebespezialisten und im Busforum hab ich mich schon ausgetauscht, aber keiner kann da eine mögliche Ursache nennen, die wir nicht schon ausgeschlossen hätten. Das Getriebe jetzt zum Weiterraten zum nächsten Experten zu bringen scheue ich mich ein wenig, weil ich fürchte, dass der auch nichts finden könnte und dann außer weiteren Kosten nichts passiert wäre. Und den Bus quer durch die Republik zu fahren, damit mal einer der Experten probefahren kann mag ich im Hinblick auf den Verschleiß an der Stelle nicht tun.

Also wenn jemand eine Idee hat oder ein günstiges Getriebe, damit ich erst mal wieder fahren kann.....

Danke und Gruß
Wolfgang


gesamter Thread:

 

powered by my little forum