FORUM WERKSTATT STORIES ARCHIV KLEINANZEIGEN
Avatar

Temperaturprobleme 318i

Oli* @, Sonntag, 10. September 2017, 18:09 (vor 10 Tagen) @ Thorben23

Servus,

ich hab mir jetzt mal deinen ersten Text durchgelesen.
Du hast das Thermostat gewechselt. Dann ist es nicht unnormal, das der Zeiger nicht mehr in der Mitte steht. Ist doch schon ein Thread hier auf der Seite.
Zwischen den Strichen sind beim E30, zumindest bei meinem, nur 5°C Unterschied.
Wenn Du jetzt ein neues Thermostat drin hast, kanns schon sein, dass das dann halt statt 90°C nur 85°C regelt. Könntest Du im Warmwasserbad überprüfen und dann etwas nachbiegen. Meiner geringen Erfahrung nach neigen neuere Zubehör-Thermostate dazu eher kälter zu regeln. Vielleicht ist es auch ein 85°C Typ.

Dass die Temperatur steigt, wenn Du den Motor abstellst, ist auch ganz normal, die Umwälzung ist weg und das warme Wasser steigt nach oben. gleichzeitig heizt der Motor ja auch noch etwas nach, so ein Block hat ja ganz schön Masse. Hättest Du einen elektrischen Lüfter, würdest Du merken, das der nach dem abstellen immer wieder nachläuft.
Das die Temperatur steigt, wenn Du die Heizung anschaltest, hätte ich jetzt eher andersherum erwartet. Aber das es eine (geringe) Auswirkung hat, zeigt zumindest, das deine Anzeige und der Geber prinzipiell funktionieren. Das scheint nicht dein Problem.


Wichtig ist beim M40, soweit ich mich erinnern kann, dass die Entlüftungsbohrung im Thermostat richtig sitzt.


gesamter Thread:

 

powered by my little forum